Enterprise Grid 中要求使用最低应用版本

Enterprise Grid 套餐中的组织拥有者可要求成员使用 iOSAndroid 版 Slack 应用的最低版本,以确保访问最新的安全功能和更新。如果成员未进行更新,将提示其更新应用,并将其登出你的 Enterprise Grid 组织中的所有工作区。

预期情况

  • 启用最低应用版本后,你可以选择是希望该功能立即生效,还是在 72小 时的宽限期后生效。
  • 如果你将该功能设置为立即生效,则使用旧版本应用的成员将被登出 Slack 并提示其进行更新。
  • 如果你设置了宽限期,则会提示使用旧版本应用的成员在 72 小时内进行更新。未在宽限期到期之前更新的成员将被登出 Slack,并要求其更新后才能再次登录。


要求最低应用版本

  1. 在桌面上,单击左上方的工作区名称。
  2. 从菜单中选择设置与管理,然后单击组织设置
  3. 单击左侧列中的安全,然后选择安全设置
  4. 单击最低应用版本旁边的启用
  5. 从下拉菜单中选择一个应用版本。然后选择你希望立即应用这些更改,还是在 72 小时宽限期后应用这些更改。
  6. 单击启用

小窍门:了解更多有关我们的本地移动安全功能或企业移动性管理的信息,请阅读我们的移动安全指南

哪些人员可以使用此功能?
  • 组织拥有者
  • Enterprise Grid 套餐中可用